+7 700 836 01 40
Корзина

Yeastar S20 IP-телефонная станция

Артикул: 42553 Бренд: Yeastar Модель: 42553
240 960 ₸
В наличии
Yeastar S20 — младшая модель в линейке IP-АТС S-серии.
Для малого бизнеса и удаленных подразделений (офисов, филиалов).
Поддерживает до 20 абонентов и до 10 одновременных вызовов.
Помимо работы в VoIP сетях, S20 позволяет подключать аналоговые линии/телефоны, линии BRI и GSM-линию. Функция автоматической записи разговора
Autoprovisionда
Busy Camp-onда
Call Backда
Flash4ГБ
LAN1 (10/100 Мб/с)
LDAPда
microSD-карта для записи разговоров1 слот (Скорость записи от 60 МБ/с, емкость до 256 ГБ, 64 часа записи = 4 ГБ, рекомендуемые: Sandisk Extreme Pro Series, Sandisk Extreme Series, TOSHIBA EXCERIA Series, Samsung Pro Series) (не входит в комплект поставки)
RAMDDR3 512 МБ
SIP SMSда
WAN1 (10/100 Мб/с)
Автоматическая запись разговоровда
Аудио кодекиG711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Быстрый наборда
Вес300 г
Видео кодекH263, H263P, H264, MPEG4
Голосовая почта5000 мин на встроенную flash-память
Групповой вызовда
Детализация звонков (CDR)да
Доступ к линиям по PIN-кодуда
Запись разговора (one touch record)да
Захват вызовада
Интерактивный голосовой автоответчик (IVR) с гибкой конфигурациейда
Интеркомда
Конференц-комнатыда
Личный кабинет пользователяда
Маршрутизация вызовада
Многоточечный вызов (SIP Forking)да
Музыка в режиме ожидания (Music On Hold)да
Одновременные вызовы10 (MAX)
Оповещение (Paging Call)да
Отображение статуса абонента (BLF)да
Очередьда
Переадресация вызовада
ПитаниеAC100-240В ~ 50/60Гц, DC 12В 1 A макс.
Поддерживаемые интерфейсыДо 4 аналоговых портов (FXO/FXS), используя модули S2 (2 FXS), O2 (2 FXO) и SO (FXS и FXO); До 4 BRI портов, используя модули BRI; До 1 GSM порта, используя модуль GSM; До 1 UMTS-порта (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS; До 1 LTE-порта, используя модули LTE (без поддержки мобильного интернета) *Возможна установка до 2-х модулей максимально. Модули в комплект поставки НЕ ВХОДЯТ!
Поддержка видеода
Пользователейдо 20 внутренних абонентов
Потребляемая мощность (без HDD)1.8-10.6 ватт
Привязка мобильного номера к внутреннему номеру абонентада
Прилипание вызова (AutoCLIP)да
ПроизводительYeastar
ПротоколSIP 2.0 (RFC3261) и IAX2
ПроцессорFreescale ARM Cortex-A9 1GHz
Размер160х160х30 мм
Режим DTMFIn-band, RFC4733, RFC2833, SIP INFO
Режим не беспокоить (DND)да
Режим ожиданияда
Резервирование АТС в случае авариида
Сетевые характеристики2 режима работы с сетью: Статический IP и Динамический IP (DHCP); Межсетевой экран; VLAN; PPPoE; DDNS; QoS; DHCP-сервер
Система внешнего доступа к линиям АТС (DISA — Direct Inward System Access)да
ТранспортUDP, TCP, TLS
Трансфер вызовада
ФаксТ.30, Т.37, Т.38, G.711 Passthrough
Факс в PDFда
Функция вмешательства (прослушивание, подсказка, вмешательство)да
Черный списокда

Доставка по Астане и Алматы курьером, по Казахстану транспортными компаниями. Самовывоз из офисов в 12 городах. Оплата по счёту для юридических лиц, наличными и картой для физических лиц.

Похожие товары

Вся категория