+7 700 836 01 40
Корзина

Yeastar S100 IP-телефонная станция

Артикул: 42555 Бренд: Yeastar Модель: 42555
692 062 ₸
В наличии
Yeastar S100 — IP-АТС из новой линейки S-серии.
100 абонентов и 30 одновременных вызовов в базовой комплектации.
Возможность увеличить номерной ёмкости и количества одновременных вызовов IP-АТС с помощью модуля D30. Может работать в VoIP сетях, имеет возможность подключать аналоговые линии/телефоны, линии BRI, GSM и работать с потоком E1.
Поддержка технологии Gigabit Ethernet
Autoprovisionда
Busy Camp-onда
Call Backда
Console1 (RJ45)
Flash4ГБ
LAN1 (10/100/1000 Мб/с)
LDAPда
microSD-карта для записи разговоров1 слот (Скорость записи от 60 МБ/с, емкость до 256 ГБ, 64 часа записи = 4 ГБ, рекомендуемые: Sandisk Extreme Pro Series, Sandisk Extreme Series, TOSHIBA EXCERIA Series, Samsung Pro Series) (не входит в комплект поставки)
RAMDDR3 1 ГБ
SIP SMSда
USB1 USB2.0
WAN1 (10/100/1000 Мб/с)
Автоматическая запись разговоровда
Аудио кодекиG711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Быстрый наборда
Вес2.5 кг
Видео кодекH263, H263P, H264, MPEG4
Голосовая почта10000 мин на встроенную flash-память
Групповой вызовда
Детализация звонков (CDR)да
Доступ к линиям по PIN-кодуда
Доступные платы расширенияМодуль расширения DSP D30 (+ 100 пользователей, + 30 одновременных вызовов) (максимум 1); Для подключения O2, S2, SO, GSM, BRI используется плата расширения EX08 (максимум 2) — до 4 модулей на плату расширения EX08; Для подключения потока E1 используется плата расширения EX30 (максимум 2); Максимальное количество плат EX30 и/или EX08 равно 2. Возможна любая комбинация
Записная книжкада
Запись разговора (one touch record)да
Захват вызовада
Интерактивный голосовой автоответчик (IVR) с гибкой конфигурациейда
Интеркомда
Интерфейс прикладного программирования (API)да
Компьютеро-телефонная интеграция (CTI)да
Контакты Yeastarда
Конференц-комнатыда
Личный кабинет пользователяда
Маршрутизация вызовада
Многоточечный вызов (SIP Forking)да
Музыка в режиме ожидания (Music On Hold)да
Одновременные вызовы30, расширяется до 60 с помощью DSP модуля D30
Оповещение (Paging Call)да
Отображение статуса абонента (BLF)да
Очередьда
Парковка вызовада
Переадресация вызовада
ПитаниеAC 100-240В 50/60Гц 1.8A макс.
Поддерживаемые интерфейсыДо 16 аналоговых портов (FXO/FXS), используя модули S2 (2 FXS), O2 (2 FXO) и SO (FXS и FXO); До 16 BRI портов, используя модули BRI; До 6 GSM порта, используя модуль GSM; До 6 UMTS-портов (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS; До 6 LTE-портов, используя модули LTE (без поддержки мобильного интернета); До 2 портов E1, используя модуль EX30
Поддержка видеода
Пользователейдо 100 внутренних абонентов. Расширяется до 200 с помощью DSP модуля D30
Потребляемая мощность5.5-41.2 ватт
Привязка мобильного номера к внутреннему номеру абонентада
Прилипание вызова (AutoCLIP)да
ПроизводительYeastar
Простой протокол сетевого управления (SNMP)да
ПротоколSIP 2.0 (RFC3261) и IAX2
ПроцессорFreescale i.MX 6Quad 1GHz ARM Cortex-A9 (quad cores)
Размер440х252х44 мм
Режим DTMFIn-band, RFC4733, RFC2833, SIP INFO
Режим не беспокоить (DND)да
Режим ожиданияда
Резервирование АТС в случае авариида
Сетевые характеристики2 режима работы с сетью: Статический IP и Динамический IP (DHCP); Межсетевой экран; VLAN; PPPoE; DDNS; QoS; DHCP-сервер
Система внешнего доступа к линиям АТС (DISA — Direct Inward System Access)да
ТранспортUDP, TCP, TLS
Трансфер вызовада
ФаксТ.30, Т.37, Т.38, G.711 Passthrough
Факс в PDFда
Функция вмешательства (прослушивание, подсказка, вмешательство)да
Черный списокда

Доставка по Астане и Алматы курьером, по Казахстану транспортными компаниями. Самовывоз из офисов в 12 городах. Оплата по счёту для юридических лиц, наличными и картой для физических лиц.

Похожие товары

Вся категория