+7 700 836 01 40
Корзина

Yeastar P550 IP-телефонная станция

Артикул: 42557 Бренд: Yeastar Модель: 42557
537 120 ₸
В наличии
Yeastar P550 IP-АТС на 50 абонентов и 25 одновременных вызовов из новой линейки IP-АТС Yeastar P-серии.
IP-АТС P550 обладает модульной структурой и может комплектоваться одними и теми-же интерфейсными модулями расширения, которые используются в IP-АТС S-серии.

Может работать в VoIP сетях. Возможность подключения аналоговых городских линий/аналоговых телефонов, линий BRI и GSM-линий.
Поддержка технологии Gigabit Ethernet
Autoprovisionда
Flash8ГБ
LAN1 (10/100/1000 Мб/с)
RAMDDR4 2 ГБ
USB1 USB2.0
WAN1 (10/100/1000 Мб/с)
Автоматическая запись разговоровда
Аудио кодекиG711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Быстрый наборда
Вес1640 гр
Видео кодекH263, H263P, H264, MPEG4, VP8
Голосовая почта8700 мин. на встроенную flash-память
Групповой вызовда
Детализация звонков (CDR)да
Доступ к линиям по PIN-кодуда
Записная книжкада
Захват вызовада
Интерактивный голосовой автоответчик (IVR) с гибкой конфигурациейда
Интеркомда
Контактыда
Конференц-комнатыда
Личный кабинет пользователяда
Маршрутизация вызовада
Музыка в режиме ожидания (Music On Hold)да
Одновременные вызовыдо 25
Отображение статуса абонента (BLF)да
Очередьда
Парковка вызовада
Переадресация вызовада
ПитаниеC 100-240В 50/60Гц 0.6A макс
Поддерживаемые интерфейсыДо 8 аналоговых портов (FXO/FXS), используя модули S2 (2 FXS), O2 (2 FXO) и SO (FXS и FXO); До 8 BRI портов, используя модули BRI; До 4 GSM порта, используя модуль GSM; До 4 UMTS-портов (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS; *Интерфейсные модули в комплект поставки не входят
Поддержка видеода
Пользователейдо 50 внутренних абонентов
Потребляемая мощность3.3-30.9 Ватт
Привязка мобильного номера к внутреннему номеру абонентада
ПроизводительYeastar
ПротоколSIP 2.0 (RFC3261)
Процессорi.MX8M Mini 1.8GHz ARM Cortex-A53 x4 (4 ядра) 400MHz Cortex-M4
Размер340х210х44 мм
Режим DTMFIn-band, RFC4733, RFC2833, SIP INFO
Режим не беспокоить (DND)да
Режим ожиданияда
Сетевые характеристики2 режима работы с сетью: Статический IP и Динамический IP (DHCP); Межсетевой экран; VLAN; PPPoE; QoS
ТранспортUDP, TCP, TLS
Трансфер вызовада
ФаксТ.38, G.711 Passthrough
Факс в PDFда
Функция вмешательства (прослушивание, подсказка, вмешательство) для очереди вызововда
Черный список для Linkus веб-клиентада
Чтение/запись через NFCда

Доставка по Астане и Алматы курьером, по Казахстану транспортными компаниями. Самовывоз из офисов в 12 городах. Оплата по счёту для юридических лиц, наличными и картой для физических лиц.

Похожие товары

Вся категория