+7 700 836 01 40
Корзина

Yeastar P520 IP-телефонная станция

Артикул: 56338 Бренд: Yeastar Модель: 56338
274 080 ₸
В наличии
Yeastar P520 — это IP-АТС P-серии на 20 абонентов и 10 одновременных вызовов. IP-АТС P520 обладает модульной структурой и может комплектоваться одними и теми-же интерфейсными модулями расширения, которые используются в IP-АТС S-серии.

IP-АТС P520 может работать в VoIP сетях, имеет возможность подключения аналоговых городских линий/аналоговых телефонов, линий BRI и GSM-линий.

Функционал IP-АТС Yeastar P520 в базовой поставке в основном аналогичен функционалу IP-АТС S-серии и дополнительно может включать в себя следующие сервисы:

WebRTC Audio Call,
Linkus Mobile Client,
Linkus Desktop Client,
Linkus Web Client,
Linkus Select & Dial Hotkey,
Operator Panel и многое другое

Функционал IP-АТС Yeastar P520 расширяется при активации годовых лицензий P520 Standard License, P520 Enterprise License, P520 Ultimate License, обеспечивающих подключение сервисов удаленного доступа, колл-центра, видеоконференцсвязи и других полезных функций.
LDAP серверда
Автоматическая запись разговоровда
Аудиовызов по WebRTCда
АудиокодекиG711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Быстрый наборда
Вес300гр.
ВидеокодекиH263, H263P, H264, MPEG4, VP8
Голосовая почтада
Голосовая почта на Emailда
Групповая голосовая почтада
Групповой вызовда
Детализация звонков (CDR)да
Доступ к линиям по PIN-кодуда
Записная книжкада
Захват вызовада
Интерактивный голосовой автоответчик (IVR) с гибкой конфигурациейда
Интерком и пейджингда
Конференц-комнатыда
Личный кабинет пользователяда
Маршрутизация вызовада
Маршрутизация на базе Caller ID и DIDда
Маршрутизация по графикам работыда
Музыка в режиме ожидания (Music On Hold)да
Набор по именида
Одновременная регистрация для IP-телефоновда
Организационные группы пользователейда
Отображение статуса абонента (BLF)да
Очередьда
Парковка вызовада
Переадресация вызовада
Персональное приветствие для голосовой почтыда
ПитаниеAC100-240В ~ 50/60Гц, DC 12В 1 A макс.
Поддержка AutoCLIPда
Поддержка DNISда
Поддержка DODда
Поддержка видеода
Пользовательские подсказкида
Потребляемая мощность1.8-10.6 Ватт
Привязка мобильного номера к внутреннему номеру абонентада
ПроизводительYeastar
ПротоколSIP 2.0 (RFC3261)
Размер160х160х30 мм
Режим DTMFIn-band, RFC4733, RFC2833, SIP INFO
Режим не беспокоить (DND)да
Режим ожиданияда
Сетевые характеристики2 режима работы с сетью: Статический IP и Динамический IP (DHCP), Межсетевой экран, VLAN, PPPoE, QoS, OpenVPN
ТранспортUDP, TCP, TLS
Трансфер вызовада
Удалённая регистрация пользователейда
ФаксТ.38, G.711 Passthrough
Факс в Emailда
Факс в PDFда
Физические характеристикиПроцессор: i.MX8M Mini 1.8GHz ARM Cortex-A53 x4 (4 ядра) 400MHz Cortex-M4; Flash: 4 ГБ; RAM: DDR4 2 ГБ; Карта память: Micro SD (TF) (до 64 ГБ); LAN: 1 (10/100 Мб/с); WAN: 1 (10/100 Мб/с)
Функция вмешательства (прослушивание, подсказка, вмешательство) для очереди вызововда
Черный список для Linkus веб-клиентада
Чёрный/Белый списокда
Экстренный номер и оповещениеда

Доставка по Астане и Алматы курьером, по Казахстану транспортными компаниями. Самовывоз из офисов в 12 городах. Оплата по счёту для юридических лиц, наличными и картой для физических лиц.

Похожие товары

Вся категория