+7 700 836 01 40
Корзина

Yeastar S50 IP-телефонная станция

Артикул: 42554 Бренд: Yeastar Модель: 42554
454 560 ₸
В наличии
Yeastar S50 — IP-АТС из новой линейки S-серии.
50 абонентов и 25 одновременных вызовов.
Может работать в VoIP сетях, возможность подключения аналоговых линий/телефоны, линий BRI и GSM-линию. Поддержка технологии Gigabit Ethernet
Autoprovisionда
Busy Camp-onда
Call Backда
Flash4ГБ
LAN1 (10/100/1000 Мб/с)
LDAPда
microSD-карта для записи разговоров1 слот (Скорость записи от 60 МБ/с, емкость до 256 ГБ, 64 часа записи = 4 ГБ, рекомендуемые: Sandisk Extreme Pro Series, Sandisk Extreme Series, TOSHIBA EXCERIA Series, Samsung Pro Series) (не входит в комплект поставки)
RAMDDR3 512 МБ
SIP SMSда
WAN1 (10/100/1000 Мб/с)
Автоматическая запись разговоровда
Аудио кодекиG711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Быстрый наборда
Вес1480 г
Видео кодекH263, H263P, H264, MPEG4
Голосовая почта5000 мин на встроенную flash-память
Групповой вызовда
Детализация звонков (CDR)да
Доступ к линиям по PIN-кодуда
Записная книжкада
Запись разговора (one touch record)да
Захват вызовада
Интерактивный голосовой автоответчик (IVR) с гибкой конфигурациейда
Интеркомда
Интерфейс прикладного программирования (API)да
Компьютеро-телефонная интеграция (CTI)да
Контакты Yeastarда
Конференц-комнатыда
Личный кабинет пользователяда
Маршрутизация вызовада
Многоточечный вызов (SIP Forking)да
Музыка в режиме ожидания (Music On Hold)да
Одновременные вызовы25 (MAX)
Оповещение (Paging Call)да
Отображение статуса абонента (BLF)да
Очередьда
Парковка вызовада
Переадресация вызовада
ПитаниеC 100-240В 50/60Гц 0.6A макс
Поддерживаемые интерфейсыДо 8 аналоговых портов (FXO/FXS), используя модули S2 (2 FXS), O2 (2 FXO) и SO (FXS и FXO); До 8 BRI портов, используя модули BRI; До 4 GSM порта, используя модуль GSM; До 4 UMTS-портов (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS; До 4 LTE-портов, используя модули LTE (без поддержки мобильного интернета) *Возможна установка до 4-х модулей максимально. Модули в комплект поставки НЕ ВХОДЯТ!
Поддержка видеода
Пользователейдо 50 внутренних абонентов
Потребляемая мощность2.1-18.5 ватт
Привязка мобильного номера к внутреннему номеру абонентада
Прилипание вызова (AutoCLIP)да
ПроизводительYeastar
ПротоколSIP 2.0 (RFC3261) и IAX2
ПроцессорFreescale ARM Cortex-A9 1GHz (dual core)
Размер340х210х44 мм
Режим DTMFIn-band, RFC4733, RFC2833, SIP INFO
Режим не беспокоить (DND)да
Режим ожиданияда
Резервирование АТС в случае авариида
Сетевые характеристики2 режима работы с сетью: Статический IP и Динамический IP (DHCP); Межсетевой экран; VLAN; PPPoE; DDNS; QoS; DHCP-сервер
Система внешнего доступа к линиям АТС (DISA — Direct Inward System Access)да
ТранспортUDP, TCP, TLS
Трансфер вызовада
ФаксТ.30, Т.37, Т.38, G.711 Passthrough
Факс в PDFда
Функция вмешательства (прослушивание, подсказка, вмешательство)да
Черный списокда

Доставка по Астане и Алматы курьером, по Казахстану транспортными компаниями. Самовывоз из офисов в 12 городах. Оплата по счёту для юридических лиц, наличными и картой для физических лиц.

Похожие товары

Вся категория