+7 700 836 01 40
Корзина

Yeastar P560 IP-телефонная станция

Артикул: 42558 Бренд: Yeastar Модель: 42558
709 920 ₸
В наличии
Yeastar P560 IP-АТС на 100 абонентов и 30 одновременных вызовов ( может расширяться до 200 абонентов и 60 вызовов) из новой линейки IP-АТС Yeastar P-серии.
IP-АТС P560 обладает модульной структурой и может комплектоваться одними и теми-же интерфейсными модулями расширения, которые используются в IP-АТС S-серии.

Может работать в VoIP сетях, имеет возможность подключения аналоговых городских линий/аналоговых телефонов, линий ISDN PRI, BRI и GSM-линий.
Поддержка технологии Gigabit Ethernet
Autoprovisionда
Console1 (RJ45)
Flash16ГБ
HDD для записи разговороввозможна установка 1 диска (2.5" SATA HDD, емкость до 2 ТБ, 64 часа записи = 4 ГБ) (не входит в комплект поставки)
LAN1 (10/100/1000 Мб/с)
RAMDDR4 2 ГБ
USB1 USB2.0
WAN1 (10/100/1000 Мб/с)
Автоматическая запись разговоровда
Аудио кодекиG711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
Быстрый наборда
Вес2370 гр
Видео кодекH263, H263P, H264, MPEG4, VP8
Голосовая почта8700 мин. на встроенную flash-память
Групповой вызовда
Детализация звонков (CDR)да
Доступ к линиям по PIN-кодуда
Доступные платы расширенияМодуль расширения DSP D30 (+ 100 пользователей, + 30 одновременных вызовов) (максимум 1); Для подключения O2, S2, SO, GSM, BRI используется плата расширения EX08 (максимум 1) — до 4-х модулей на плату расширения EX08; Для подключения потока E1 используется плата расширения EX30 (максимум 1); Максимальное количество плат EX30 или EX08 равно 1-й; *Интерфейсные модули в комплект поставки не входят
Жесткий диск2.5" SATA2* (устанавливается при использовании функции записи разговоров, не входит в комплект поставки)
Записная книжкада
Захват вызовада
Интерактивный голосовой автоответчик (IVR) с гибкой конфигурациейда
Интеркомда
Контактыда
Конференц-комнатыда
Личный кабинет пользователяда
Маршрутизация вызовада
Музыка в режиме ожидания (Music On Hold)да
Одновременные вызовы30, расширяется до 60 с помощью DSP модуля D30
Отображение статуса абонента (BLF)да
Очередьда
Парковка вызовада
Переадресация вызовада
ПитаниеAC 100-240В 50/60Гц 1.5A макс.
Поддерживаемые интерфейсыДо 8 аналоговых портов (FXO/FXS), используя модули S2 (2 FXS), O2 (2 FXO) и SO (FXS и FXO); До 8 BRI портов, используя модули BRI; До 4 GSM порта, используя модуль GSM; До 4 UMTS-портов (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS; До 1 порта E1, используя модуль EX30
Поддержка видеода
Пользователейдо 100 внутренних абонентов. Расширяется до 200 с помощью DSP модуля D30
Потребляемая мощность6.6-25.6 Ватт
Привязка мобильного номера к внутреннему номеру абонентада
ПроизводительYeastar
ПротоколSIP 2.0 (RFC3261)
Процессорi.MX8M Mini 1.8GHz ARM Cortex-A53 x4 (4 ядра) 400MHz Cortex-M4
Размер440х252х44 мм
Режим DTMFIn-band, RFC4733, RFC2833, SIP INFO
Режим не беспокоить (DND)да
Режим ожиданияда
Сетевые характеристики2 режима работы с сетью: Статический IP и Динамический IP (DHCP); Межсетевой экран; VLAN; PPPoE; QoS
ТранспортUDP, TCP, TLS
Трансфер вызовада
ФаксТ.38, G.711 Passthrough
Факс в PDFда
Функция вмешательства (прослушивание, подсказка, вмешательство) для очереди вызововда
Черный список для Linkus веб-клиентада
Чтение/запись через NFCда

Доставка по Астане и Алматы курьером, по Казахстану транспортными компаниями. Самовывоз из офисов в 12 городах. Оплата по счёту для юридических лиц, наличными и картой для физических лиц.

Похожие товары

Вся категория