+7 700 836 01 40
Корзина

IP телефон Fanvil X3SG Lite

Артикул: 42163 Бренд: Fanvil Модель: 42163
26 090 ₸
В наличии
  • PoE поддержканет
  • АудиоHD звук
  • Количество SIP линий2
  • КомплектацияИсточник питания в комплекте
  • ПроизводительFanvil
  • РежимыТрубка / Громкая связь / Гарнитура
IP телефон Fanvil X3SG Lite

- 2 SIP линии, SIP хотспот
- 1000 записей записной книжки, АОН, удержание, перевод
- 2.3” ч/б экран с подсветкой
- HD аудио на громкой связи и в трубке
- Opus кодек: поддержка нескольких аудио приложений, включая IP связь, конференции и т.д.
- Поддержка 6-ти сторонней конференции
- Поддержка EHS беспроводной гарнитуры
- Два гигабитных сетевых порта
- Подставка с установкой на 2 угла: 45 либо 50 градусов
- Совместимость с основными IP АТС: Asterisk, Broadsoft, 3CX, Metaswitch, Elastix, Avaya и т.д.
Количество програмируемых кнопок4
Тип телефоновSIP
5M CAT.5E Ethernet кабель x1да
6-ти сторонняя конференцияда
Action URL / Active URIда
Automatic Gain Control (AGC)да
DC адаптер питания5 В./6A
DTMFIn-band, Out-of-Band (RFC2833/ SIP INFO)
HAC трубкада
HD звук громкой связи и чувствительный микрофонда
HD трубка (RJ9) x1да
IP конфигурацияStatic IP / DHCP
IP режимыIPv4/IPv6/IPv4&IPv6
NTP синхронизацияда
RJ45 порта x2Сеть x1, ПК x1 (соединение мост)
RJ9 порты x2Трубка x1, Гарнитура x1
uaCSTAда
VQM мониторинг качества связида
Автоподнятиеда
Анонимный вызов (спрятать Caller ID)да
АудиоДетекция голосовой активности (VAD) / Генерация комфортного шума (CNG) / Оценка фонового шума (BNE) /Снижение шума (NR)
Быстрый наборда
Витой шнур RJ9 x1да
Включить / Выключить микрофонда
Второй вызовда
ГабаритыУстановка на столе (Угол 1): 169x3x174.5 мм; Установка на столе (Угол 2): 169x6x183.7 мм; Установка на стене: 169x6x212.5 мм
Голосовые сообщения (На сервере)да
Горячая линияда
Двухстороннее эхоподавление (AEC)да
Динамический адаптивный джиттер буферда
Допустимая влажность10~95%
Журнал вызововВходящие/Исходящие/Пропущ., 600 записей
Замок кенсингтона x1да
Записная книжка1000 контактов
Индикация голосовых сообщений (MWI)да
Интеркомда
Исходящие / Ответ / Отклонитьда
Клавиатура34 keys, включая: 4 программные клавиши; 9 функциональные клавиши (Удержание/Перевод/Конференция/Записная книжка/ Голос.почта/Гарнитура/Повтор); 2 клавиши линий (с LED индикатором); 4 клавиши навигации; 1 OK клавиша; 12 стандартных цифровых клавиши; 3 клавиши уровня громкости (Выше/Ниже/Выкл. микрофон); 1 клавиша громкой связи
Настройка и управлениеАвтопровиженинг через FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PNP/TR-069; Управление через веб-интерфейс; Снятие дампа через веб-интерфейс; Импорт/Экспорт конфигурации; Импорт/Экспорт записной книжки; Обновление прошивки; Журналирование
Не беспокоитьда
Отображение Caller IDда
Парковка вызова / Перехват (зависит от АТС)да
Переадресация вызова (Всегда/Занято/Нет ответа)да
Перевод вызова (Слепой/с подтверждением)да
Повторный наборда
Поддержка беспроводной гарнитуры Jabraчерез Fanvil EHS20 EHS кабель
Поддержка беспроводной гарнитуры Plantronicsчерез Plantronics APD-80 EHS кабель
Поддержка записичерез сервер
Поддержка контроля сети802.1x
Подставка x1да
ПотреблениеОжидание 0.9~1.58 Вт, Пик 2.34~3.21Вт
Программируемые клавишида
ПротоколыSIP0 через UDP/TCP/TLS; RTP/RTCP/SRTP; STUN; DHCP; LLDP; L2TP; OpenVPN; SNTP; FTP/TFTP; HTTP/HTTPS; TR-069; AES128 & AES256
Рабочая температура0 °C… +45°C
Световой индикатор x1 (Красный)да
СетьVPN: L2TP / OpenVPN; VLAN; LLDP; QoS; RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Совместное использованиеда
Сокрытие потерь пакетов (PLC)да
Удаленная записная книжкаXML/LDAP, 1000 записей
Удержание / Возобновлениеда
Узкополосные кодекиG.711a/u, G.721, G.726, G.729A/B, iLBC
УстановкаНа столе; На стене (покупается отдельное крепление)
Физические порты10/100 Мбит Ethernet, режим моста
Фильтр Черный/Белый списокда
Хранитель экранада
Цветчерный
Широкополосные кодекиG.722, Opus
Широкополосный ADC/DAC 16KHz преобразовательда
ЭкранLCD 3-дюйма (132x64) ч/б с подсветкой

Доставка по Астане и Алматы курьером, по Казахстану транспортными компаниями. Самовывоз из офисов в 12 городах. Оплата по счёту для юридических лиц, наличными и картой для физических лиц.

Похожие товары

Вся категория